Guia principiantes

VideoTutoriales

 

FORO OFICIAL ELGPS.COM

Foro activo desde 1998. Ayúdalo a mantenerlo pulsando sobre la publicidad.
Fecha actual Vie Sep 22, 2017 9:02 pm


Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Sep 11, 2017 9:59 am 
Desconectado

Registrado: Mar Ene 24, 2006 9:40 am
Mensajes: 43
Buenas.

Supongo que este tema se habrá tratado ya pero no lo he encontrado.

La cuestión es que mi equipo, un Montana 610, en numerosas ocasiones, estando parado registra velocidades de entre 0 y 2 km por hora. Esto, dependiendo de la actividad, puede ser un problema, sobre todo en actividades desarrolladas a velocidades bajas como puede ser el senderismo o BTT.

Este GPS dispone de posicionamiento de la constelación GPS y GLONASS . Normalmente cuando lo utilizo en actividades que no dispongo de alimentación externa llevo desactivado el GLONASS por su mayor consumo de energía. He probado a desactivar la brújula pero sin tener ninguna mejora.

No es que sea un problema "mayor", pero en cuanto me descuido, al tener estas variaciones, se me modifican las "medias" de las actividades.

¿Alguien tiene alguna idea de por lo que puede pasar esto?

Thanks


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Sep 11, 2017 10:05 am 
Desconectado
Avatar de Usuario

Registrado: Vie Ene 18, 2008 12:39 am
Mensajes: 7848
Ubicación: Pamplona/Iruña
Modelo GPS: Oregon 600
Es un problema común a varios modelos como lo ha explicado siempre Antonio en varios documentos. Incomprensible o intrínseco al sistema, no lo sé. Pero no puedes hacer nada. Por lo menos mira en el cuenta km que no te sume nada, hay modelos que si y otros que no. Pon que te grabe cada 10 m

_________________
Más de 1.600 tracks de GPS para patear y pedalear Navarra de cabo a rabo. Cursos mensuales de GPS en Pamplona EN FIN DE SEMANA:
http://www.misescapadaspornavarra.com/cursos-gps.html


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Sep 11, 2017 10:22 am 
Desconectado

Registrado: Mar Ene 24, 2006 9:40 am
Mensajes: 43
OK. lo miraré. En mi antiguo GPS V no pasaba. En este si. He leido por ahí que podría ser un tema con las opciones de navegación marina que tiene este y otros modelos, pero no estoy seguro.

También he comprobado que con más cobertura de satélites la cosa funciona perfectamente. Seguiremos investigando.

Gracias el comentario angelov


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España