Problemas con el modulo GPS de la camara oregon ATC9K

Foro en el que se trata de arreglar problemas con los equipos, cómo configurarlos adecuadamente, desbloquearlos, etc..

Moderador: Sebasbcn

Anto1960
Mensajes: 1
Registrado: 01 Sep 2012 20:24
Modelo GPS: garmin 201, atc 9k oregon

Problemas con el modulo GPS de la camara oregon ATC9K

Mensaje por Anto1960 »

Hola.
Este verano me regalaron la cámara ATC9k de Oregon con el módulo GPS. La cámara hace vídeos alucinanes en una resolución muy buena, pero el GPS no consigo que funcione.

El recorrido supuestamente se graba en formato *.MAP en la propia tarjeta de la cámara y supuestamente se visiona con el programa de Oregón apropiado para esta cámara, empleando los recursos de gogle maps.

En la práctica el programa no reconoce el fichero de recorrido en el caso de los vídeos y me sitúa permanentemente en medio de mediterráneo en el caso de las fotos georeferenciadas. por si lo anterior no fuera suficiente, ningún programa conocido por mi (Ozi, Trackmaker) reconoce el archivo *.MAP como válido.

Puesto en contacto con el fabricante, no tienen NPI de lo que puede suceder...hace dos meses que espero que un "experto" de la casa entienda que está sucediendo...

¿alguien ha sufrido y resuelto el problema?, ¿compartiría la solución conmigo?

El módulo GPS funciona correctamente y recibe datos de satélite, puesto que cuando visualizo en la pantalla de la cámara la posición y velocidad (es una opción que tiene) me muestra datos coherentes...Así que supongo que es un problema de configuración o de SW interno...

En fin, lamento el rollo y gracias por vuestro apoyo.
Saludos

Responder