Página 1 de 1

problema en wikiloc

Publicado: 17 Feb 2011 07:20
por armando
Desde hace dos o tres dias entro en la pagina de wikiloc y a la hora de descargar un track, la pagina se queda en blanco y no descarga nada, he probado con muchos tracks y en todos hace los mismo, ¿alguien sabe cual es el problema?, he enviado un correo a ellos pero no me han contestado
Gracias y saludos

Re: problema en wikiloc

Publicado: 17 Feb 2011 10:08
por JOSE LUIS RODRIGUEZ
Yo acabo de entrar ahora y he probado a descargar varios tracks y funciona correctamente, como siempre.

Re: problema en wikiloc

Publicado: 17 Feb 2011 14:44
por armando
Jose Luis por favor prueba este track, tambien te adjunto copia de la pantalla tal como se me queda cuando le doy a descargar track, no este solo lo he probado con muchos y no hay manera
Saludos y gracias

Re: problema en wikiloc

Publicado: 17 Feb 2011 14:58
por AntonioGPS
Entra tu en este..
http://es.wikiloc.com/wikiloc/view.do?id=1469134
y mira si eres capaz de ver los detalles y la puedes descargar

Re: problema en wikiloc

Publicado: 17 Feb 2011 15:14
por armando
Antonio no puedo y lo he probado en diferentes ordenadores y en diferentes lugares
me pasa igual que con la que he enviado se me queda la pagina en balnco despues de darle a descargar
Lo unico que a mi se me ocurre es darme de alta con otro nombre a ver si a si puedo
Saludos y gracias por tu respuesta, dime si sabes cual puede ser el problema, por cierto he visto que estais otra vez los lunes en el Second Life a ver si puedo volver entrar el lunes ¿a que hora es?

Re: problema en wikiloc

Publicado: 17 Feb 2011 16:08
por AntonioGPS
No, no puedo sabr cual es el problema
Si acaso, quitaría momentaneamente el antivirus y el cortafuegos y lo intentaria de nuevo

No se que explorador usas, pero trataria de usar otro (Firefox ??)

Re: problema en wikiloc

Publicado: 17 Feb 2011 17:40
por armando
Tambien he deshabilitado el antivirus y en lugar del explorer he probado con el mozilla, pero no hay manera
Saludos

Re: problema en wikiloc

Publicado: 17 Feb 2011 19:30
por armando
tambien he entrado con otro nombre de usuario que tenia y no consigo bajar tracks

Re: problema en wikiloc

Publicado: 17 Feb 2011 19:34
por JOSE LUIS RODRIGUEZ
¿Quizás un problema con el firewall (cortafuegos)?

Re: problema en wikiloc

Publicado: 17 Feb 2011 20:01
por armando
Jose Luis:
Yo cuando voy a bajarme un tracks si que me pide iniciar sesion por lo que si que tengo que poner nombre de usuario, por otra parte tengo desactivado el firewall, asi como ya he dicho que he probado a activar el antivirus
Gracias por tu interes

Re: problema en wikiloc

Publicado: 17 Feb 2011 20:13
por JOSE LUIS RODRIGUEZ
Tienes razón. Para descargar sí pide usuario y contraseña.

Hace bastante tiempo no hacía falta introducir usuario y pensé que seguía igual.

Lo que parece claro es que no es un problema de Internet Explorer ni de Firefox. Quizá sea un problema del sistema operativo, pero sin estar "in situ" es muy complicado saber qué problema es.

Re: problema en wikiloc

Publicado: 17 Feb 2011 20:53
por armando
Jose luis, no se de que es el problema pero del sistema operativo tampoco, lo estoy probando en un xp y en un 7, y en los dos hasta hace 3 dias no tenia problemas
Gracias

Re: problema en wikiloc

Publicado: 18 Feb 2011 07:24
por armando
Hoy acabo de poder bajarme los tracks que no podia, yo no he hecho nada en el ordenador, anoche cuando me acoste seguia sin poder bajarmelos y asi estaba durante 3 o 4 dias dias y hoy ya puedo, no se cual ha sido el motivo, habia enviado tambien un correo al wikiloc, aunque no me han contestado igual ellos han arreglado lo que fuera
Saludos y gracias a todos

Re: problema en wikiloc

Publicado: 18 Feb 2011 12:10
por JOSE LUIS RODRIGUEZ
Quizás había un problema temporal intermitente con el servidor de Wikiloc y tenías la mala suerte de que te tocaba siempre el servidor estropeado. Otra explicación racional no veo.