No aparecen caminos

Foro donde tienen cabida todo tipo de sugerencias que no estén contenidas en anteriores foros

Moderadores: Sebasbcn, felicato, sinrenkor

Responder
Nocardio
Mensajes: 4
Registrado: 12 Sep 2011 17:06
Modelo GPS: Oregon 450

No aparecen caminos

Mensaje por Nocardio »

Buenas noches, tengo un Oregon 450, y recientemente me he puesto a descargar los ficheros de vuestro estupendo proyecto y después de no pocas vicisitudes, releidas de los distintos hilos y distintas pruebas, ya que mis conocimientos de este tema son bastante parcos y de la ayuda y paciencia inestimable del amigo Antonio, he conseguido instalarlos tanto en el gps como en el ordenador, aunque esto último utilizando el basecamp, pues el mapsource me daba muchos problemas.

El motivo de este correo y como comentáis en algunos hilos que os contemos los problemas que veamos, pues aquí va mi aportación.
Normalmente me muevo por la zona de Navafria en Madrid, y siempre he utilizado planos bajados del SIGPAC en 1/25000 y al pasar waypoints que tenia para verlos en el basecamp me he dado cuenta de que no aparecen en los planos caminos que en los planos del SIGPAC si están, y os puedo asegurar que existen ya que los he recorrido personalmente con mi antiguo Geko.Si necesitais os envie un pantallazo de la zona para que lo veais lo hare con gusto

Espero que mi aportación sea de utilidad para poder mejorar esta inestimable herramienta.

Un saludo.

sinrenkor
Mensajes: 282
Registrado: 25 Feb 2011 21:22

Re: No aparecen caminos

Mensaje por sinrenkor »

Nocardio escribió:Buenas noches, tengo un Oregon 450, y recientemente me he puesto a descargar los ficheros de vuestro estupendo proyecto y después de no pocas vicisitudes, releidas de los distintos hilos y distintas pruebas, ya que mis conocimientos de este tema son bastante parcos y de la ayuda y paciencia inestimable del amigo Antonio, he conseguido instalarlos tanto en el gps como en el ordenador, aunque esto último utilizando el basecamp, pues el mapsource me daba muchos problemas.

El motivo de este correo y como comentáis en algunos hilos que os contemos los problemas que veamos, pues aquí va mi aportación.
Normalmente me muevo por la zona de Navafria en Madrid, y siempre he utilizado planos bajados del SIGPAC en 1/25000 y al pasar waypoints que tenia para verlos en el basecamp me he dado cuenta de que no aparecen en los planos caminos que en los planos del SIGPAC si están, y os puedo asegurar que existen ya que los he recorrido personalmente con mi antiguo Geko.Si necesitais os envie un pantallazo de la zona para que lo veais lo hare con gusto

Espero que mi aportación sea de utilidad para poder mejorar esta inestimable herramienta.

Un saludo.
Hola Nocardio:

La base del TopoHispania 2.XX es la de CNIG. Hay muchos lugares en España con "agujeros negros".

A ver si algún día nos ponemos con el tema de las "modificaciones" para corregir los errores que encontréis.
SinRenKor

Responder