Ozi compatible con Mapmerge

Discusiones que versan específicamente sobre programas para GPS, como OziExplorer, CompeGPS, Fugawi, Trackmaker y otros.
Domingo
Mensajes: 1
Registrado: 15 Abr 2006 14:20

Ozi compatible con Mapmerge

Mensaje por Domingo » 15 Abr 2006 14:32

Hola!

Hace poco he asistido al curso que ha impartido Antonio en Dos Hermanas, y por fin me atrevo a editar rutas y tracks.

Tengo la versión de Ozi 3.95.4a, con la que por fin me estoy soltando. Sin embargo necesito usar varios planos, y resulta que los ficheros que escupe la aplicación Map Merge no son compatibles, pues requiere una nueva versión de Ozi.

He instalado la última que tiene Antonio aquí en su página, y resulta que me exige registrarme de nuevo. Por ahí veo que no soy un caso aislado

..alguien tiene por favor una actualización de Ozi anterior a esta última 4k, pero que admita ficheros .ozxf3 del Map Merge?

De paso os pongo el enlace donde voy colgando las rutas en bici (hasta ahora planos y poco a poco tracks) que voy teniendo disponibles para todos...

http://esnips.com/web/rutasenbici

los planos compuestos de Mapmerge los necesito precisamente para generar los planos que me faltan de algunos tracks que tengo ya colgados

un saludo y gracias de antemano.

Responder