mensaje de error con el ozi explorer

Discusiones que versan específicamente sobre programas para GPS, como OziExplorer, CompeGPS, Fugawi, Trackmaker y otros.
Responder
armando
Mensajes: 222
Registrado: 11 Feb 2006 23:27
Modelo GPS: Oregon 450

mensaje de error con el ozi explorer

Mensaje por armando » 15 Abr 2006 22:54

cada vez que intento poner un waypoint en un mapa del ozi explorer, me sale un mensaje que me dice : invalid numeric input
me puede decir alguien a que es debido
Gracias

Avatar de Usuario
AntonioGPS
Site Admin
Mensajes: 11962
Registrado: 28 Dic 2005 12:21
Modelo GPS: GPSMAP 60CX y eTrex 20
Ubicación: Córdoba

Mensaje por AntonioGPS » 17 Abr 2006 13:31

Pues nunva he oido hablar de ese error, pero todo parece indicar que estas metiendo mal los datos

O bien nos dices como y que es lo que estas metiendo, o bien te lees la ayuda y sigues las instrucciones

Si no nos dices que es lo que metes, no sabemos porque te da el error que te da

armando
Mensajes: 222
Registrado: 11 Feb 2006 23:27
Modelo GPS: Oregon 450

error en ozi explorer

Mensaje por armando » 17 Abr 2006 14:44

abro el ozi explorer y luego cargo un mapa del cual tengo un fichero tracks, de alguien que ha hecho una ruta o un fichero mio por ejemplo, correspondiente a ese mapa y cuando le doy a archivo/cargar archivo/cargar archivo de tracks multliple, entonces no me deja cargar los tracks y me da el error que os comento.
Gracias por anticipado por la ayuda

Avatar de Usuario
AntonioGPS
Site Admin
Mensajes: 11962
Registrado: 28 Dic 2005 12:21
Modelo GPS: GPSMAP 60CX y eTrex 20
Ubicación: Córdoba

Mensaje por AntonioGPS » 18 Abr 2006 09:25

Mira en la seccion "OziExplorer" de mi pagina http://www.elgps.com

Todo parece indicar que el archivo no tiene el formato adecuado. Alli hay un documento que te explica lo que hacer

Responder